Project

General

Profile

Bug #1562

[v2.6] Vulnerability in ghostscript <= 9.06 allows remote code execution

Added by Leonardo Arena over 6 years ago. Updated about 6 years ago.

Status:
Closed
Priority:
High
Assignee:
-
Category:
Security
Target version:
Start date:
01/17/2013
Due date:
% Done:

0%

Estimated time:
Affected versions:
Security IDs:


Related issues

Is duplicate of Alpine Linux - Bug #1427: [v2.5] Vulnerability in ghostscript 9.0.6 allow remote code executionClosed10/19/2012

History

#1 Updated by Natanael Copa over 6 years ago

fixed with #1427

#2 Updated by Natanael Copa over 6 years ago

  • Status changed from New to Closed

#3 Updated by Natanael Copa over 6 years ago

  • Project changed from Alpine Security to Alpine Linux

#4 Updated by Natanael Copa about 6 years ago

  • Category set to Security

Also available in: Atom PDF